RubyGems Navigation menu

sentry-raven 0.4.0

A gem that provides a client interface for the Sentry error logger

Versions:

  1. 2.7.1 - October 11, 2017 (58.5 KB)
  2. 2.6.3 - August 07, 2017 (56 KB)
  3. 2.6.2 - August 02, 2017 (56 KB)
  4. 2.6.1 - July 31, 2017 (55.5 KB)
  5. 2.6.0 - July 19, 2017 (55.5 KB)
  6. 0.4.0 - January 04, 2013 (17 KB)
Show all versions (70 total)

Authors:

  • Noah Kantrowitz, David Cramer

Owners:

Cf611565f0b79abd0b3dc200ad86766151567a4f786cd8a2c41c513b592de9f9360db81fc4d83de5f6b6a13a398d4cb3Ce86d68173d477a17396b5e611468f52

SHA 256 checksum:

b8e0ce719ba77e086799bb50b4fbc35282a5fcbae22b572daa357f8912619a89

Total downloads 8,589,055

For this version 9,339

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: