RubyGems Navigation menu

sentry-ruby-core 5.3.1

A gem that provides a client interface for the Sentry error logger

Versiones:

  1. 5.7.0 - December 01, 2022 (53 KB)
  2. 5.6.0 - November 08, 2022 (52,5 KB)
  3. 5.5.0 - October 03, 2022 (52,5 KB)
  4. 5.4.2 - August 17, 2022 (50,5 KB)
  5. 5.4.1 - July 26, 2022 (50,5 KB)
  6. 5.3.1 - May 16, 2022 (49 KB)
Mostrar todas las versiones (51 total)

dependencias de Runtime (1):

Propietarios:

Subida por:

Autores:

  • Sentry Team

SHA 256 checksum:

cdc3224e119efb7e00f851ca00d22eac8fabe068d4d464e9961ac2c711cf3590

Total de descargas 20.054.107

Para esta versión 1.725.872

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.4

Enlace: