RubyGems Navigation menu

Reverse dependencies for sentry-sidekiq Latest version of the following gems require sentry-sidekiq

Total downloads 6,718,135

For this version 143,791

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: