RubyGems Navigation menu

sepa_reason_codes 1.0.2

Minimal, plain old ruby gem to work with Sepa Reason Codes.

Versiones:

  1. 1.0.2 - November 24, 2020 (20 KB)
  2. 1.0.1 - May 29, 2020 (20 KB)
Mostrar todas las versiones (3 total)

dependencias de Development (3):

Propietarios:

Subida por:

Autores:

  • Sahil Gadimbayli

SHA 256 checksum:

0b74d7f26aae7912288a19abac1f07a4dc25b6e5508de8f1e4da25dce33b1508

Total de descargas 565

Para esta versión 205

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.0

Enlace: