RubyGems Navigation menu

sepa_reason_codes 1.0.2

Minimal, plain old ruby gem to work with Sepa Reason Codes.

版本列表:

  1. 1.0.2 - November 24, 2020 (18.0 KB)
  2. 1.0.1 - May 29, 2020 (17.5 KB)
显示所有 (3 个版本)

Development 依赖关系 (3):

所有者:

Pushed by:

作者:

  • Sahil Gadimbayli

SHA 256 checksum:

0b74d7f26aae7912288a19abac1f07a4dc25b6e5508de8f1e4da25dce33b1508

下载总次数 565

这个版本 205

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

相关链接: