RubyGems Navigation menu

Reverse dependencies for sequel-rails 1.0.1

Total downloads 315,292

For this version 66,834

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Required Rubygems Version: >= 1.8.11

Links: