RubyGems Navigation menu

Reverse dependencies for sequel-seed Latest version of the following gems require sequel-seed

Total downloads 81,811

For this version 30,100

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.10

Links: