RubyGems Navigation menu

Reverse dependencies for sequel_polymorphic 0.5.0