RubyGems Navigation menu

sequel_polymorphic 0.2.0

A gem that provides Sequel::Models with polymorphic association capabilities

バージョン履歴:

  1. 0.5.0 - October 23, 2018 (8KB)
  2. 0.4.0 - October 25, 2017 (8KB)
  3. 0.3.1 - January 05, 2017 (7.5KB)
  4. 0.3.0 - December 22, 2016 (7.5KB)
  5. 0.2.2 - August 07, 2015 (7KB)
  6. 0.2.0 - June 09, 2015 (7KB)
全てのバージョンを表示 (全9項目)

Runtime依存性 (1):

Development依存性 (2):

オーナー:

作者:

  • Jack Dempsey, Dave Myron, Alexander Kurakin

SHA 256チェックサム:

22554964a3b341584cd1c072b5f38af787a8758fcd1bad2bdc6fca6e4075793c

累計ダウンロード数 103,046

現行バージョン 1,092

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 1.8.7

リンク集: