RubyGems Navigation menu

sequel_postgresql_triggers 1.1.0

Database enforced timestamps, immutable columns, and counter/sum caches

Versiones:

  1. 1.5.0 - November 16, 2018 (10 KB)
  2. 1.4.0 - January 05, 2018 (10 KB)
  3. 1.3.0 - May 08, 2017 (10 KB)
  4. 1.2.0 - September 28, 2016 (10 KB)
  5. 1.1.0 - July 12, 2016 (10 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Jeremy Evans

SHA 256 checksum:

34f9626942b828226601e738df3b9a792a8d2fb515534d4f809999a9687eb610

Total de descargas 92.893

Para esta versión 8.052

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: