RubyGems Navigation menu

serverkit-aws 0.0.4

Serverkit plug-in for Amazon Web Services (AWS).

Versionen:

  1. 0.0.4 - May 16, 2016 (7 KB)
  2. 0.0.3 - May 15, 2016 (6,5 KB)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Ryo Nakamura

    SHA 256-Prüfsumme:

    734ee162240eea0456876d98188905d643ad959e2936298f959ec81aa18571c6

    Downloads insgesamt 20.442

    Für diese Version 19.209

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: