RubyGems Navigation menu

serverkit-aws 0.0.4

Serverkit plug-in for Amazon Web Services (AWS).

Versões:

  1. 0.0.4 - May 16, 2016 (7 KB)
  2. 0.0.3 - May 15, 2016 (6,5 KB)

Runtime Dependencies (3):

Development Dependencies (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Donos:

    Autores:

    • Ryo Nakamura

    SHA 256 checksum:

    734ee162240eea0456876d98188905d643ad959e2936298f959ec81aa18571c6

    Total de downloads 20.535

    Desta versão 19.302

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: