RubyGems Navigation menu

serverkit-rbenv 0.3.1

Serverkit plug-in for rbenv

Versions:

  1. 0.3.3 - December 09, 2016 (8.5 KB)
  2. 0.3.2 - April 18, 2016 (8.5 KB)
  3. 0.3.1 - May 11, 2015 (8.5 KB)
  4. 0.3.0 - May 11, 2015 (8.5 KB)
  5. 0.2.0 - May 10, 2015 (8 KB)
Show all versions (10 total)

Runtime Dependencies (2):

  • serverkit >= 0.6.2
  • specinfra >= 2.31.1
  • Development Dependencies (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Owners:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    92c9d9397e3712630b5a9178b466186d402126009da45068252dd4fd7fc6fcf8

    Total downloads 12,112

    For this version 1,596

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: