RubyGems Navigation menu

Reverse dependencies for settings_cabinet Latest version of the following gems require settings_cabinet

Total downloads 636

For this version 636

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7.0

New versions require MFA: true

Version published with MFA: true

Links: