RubyGems Navigation menu

Dependencias inversas para shrine-reform Latest version of the following gems require shrine-reform

Total de descargas 31.697

Para esta versión 26.950

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.1

Enlace: