RubyGems Navigation menu

signalfx-lambda 0.2.0

Lambda handler wrapper

Versions:

  1. 0.2.4 - December 10, 2019 (14,5 ko)
  2. 0.2.3 - December 10, 2019 (14,5 ko)
  3. 0.2.2 - April 01, 2019 (14 ko)
  4. 0.2.1 - March 06, 2019 (14 ko)
  5. 0.2.0 - February 21, 2019 (14 ko)
Voir toutes les versions (6)

Dépendances de Runtime (3):

Dépendances de Development (2):

  • bundler ~> 2.0
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Ashwin Chandrasekar

    Total de contrôle SHA 256:

    81a466ee3b8a60f2a622eb19a9d484dec9ed2f84874ec1fe8e663b089f37e37e

    Total de téléchargements 5 496

    Pour cette version 618

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: