RubyGems Navigation menu

Reverse dependencies for simple_ar_localizer Latest version of the following gems require simple_ar_localizer

Total downloads 955

For this version 276

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: