RubyGems Navigation menu

Reverse dependencies for simple_drilldown Latest version of the following gems require simple_drilldown

Total downloads 25,210

For this version 532

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5

Links: