RubyGems Navigation menu

simplecov-cobertura 的反向依赖 Latest version of the following gems require simplecov-cobertura

rufo 0.12.0

Fast and unobtrusive Ruby code formatter

492,998 下载

govdelivery-tms 3.0.0

A reference implementation, written in Ruby, to interact with GovD...

91,195 下载

jsonapi_errors_handler 0.3.0

This gem is a convienient wrapper for your application errors. It allows you to map any...

54,488 下载

slosilo 2.2.2

This gem provides an easy way of storing and retrieving encryption keys in the database.

50,472 下载

decidim-dev 0.22.0

Utilities and tools we need to develop Decidim

49,434 下载

zuora_connect_ui 0.11.4

Description of Connect UI

36,099 下载

hoe-manns 2.1.8

hoe-manns is a small collection of my personal used rake tasks for using with hoe.

29,119 下载

jenkinsutil 1.0.72

Gem for managing tasks in CI

21,334 下载

picsolve_docker_builder 0.5.5

Helper for building docker images.

13,234 下载

rb-net_http-client 1.5.0

A Simple Ruby HTTP Client built on top of the Ruby Net HTTP standard library.

9,342 下载

pb-serializer 0.3.0

Serialize objects into Protocol Buffers messages

6,932 下载

ddtrace-annotation 1.0.0

ddtrace-annotation allows you to annotate methods to be traced by Datadog Tracing Ruby ...

2,173 下载

sinatra-param2 1.0.0

sinatra-param2 allows you to declare, validate, and transform endpoint parameters as yo...

1,906 下载

mongodb_queue 1.0.0

A mongoDB based messaging queue that supports multiple queues

1,797 下载

fixerio_client 0.2.0

Get latest or historic currency rates for base EUR from api.fixer.io

1,791 下载

business_central 0.9.4

Interact with the Microsoft Dynamics365 Business Central API

1,738 下载

jsom-pagination 0.1.2

Easy to use, framework-agnostic set of methods useful for integrating JSON:API in y...

891 下载

injected-dependencies 0.1.2

Guice inspired dependency injection

495 下载

rb_json5 0.3.0

JSON5 parser for Ruby

471 下载

connected 0.1.0

A Ruby object-oriented solver for directed and undirected graphs based loosely on Dijks...

302 下载

下载总次数 2,946,235

这个版本 21,645

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 1.9.3

相关链接: