RubyGems Navigation menu

Dependencias inversas para simplecov-gem-profile Latest version of the following gems require simplecov-gem-profile

schema_plus 2.0.1

SchemaPlus is a gem that simply pulls in a collection of other gems from the SchemaPlus...

905.127 Descargas

schema_plus_pg_indexes 0.3.2

Adds support in ActiveRecord for PostgreSQL index expressions and operator classes, as ...

718.174 Descargas

schema_plus_db_default 0.1.1

Defines constant ActiveRecord::DB_DEFAULT which, when saved as an attribute's value, ca...

340.863 Descargas

schema_plus_tables 0.1.1

Extends ActiveRecord's handling of tables

333.694 Descargas

defog 0.9.5

Wrapper to fog gem, proxying access to cloud files as local files.

64.694 Descargas

motion_blender 0.4.0

MotionBlender loads ruby gems for RubyMotion

33.892 Descargas

schema_plus_association_inverses 0.1.0

Warns when association inverses are not autodetected

19.810 Descargas

clickmeetings 0.2.0

Simple REST API client for ClickMeetings Private Label and Open API

13.704 Descargas

katsuyoujin 0.0.3

Japanese verb conjugator.

10.576 Descargas

schema_monkey_rails 0.2.0

Inserts SchemaMonkey into a rails app.

10.468 Descargas

motion_flux 0.1.2

MotionFlux supports to build Flux-based RubyMotion apps.

10.434 Descargas

clear-election-sdk 0.1.2

Ruby SDK for working with ClearElection data. Also includes factory and rspec helpers ...

10.113 Descargas

object-let 1.0.0

Defines Object#let, which yields the object and returns the result

8.514 Descargas

schema_plus_multischema 0.1.1

Adds support for multiple schemas in activerecord when using Postgres

6.630 Descargas

canada_payment 0.1.0

This library allows you to easily create ACH/EFT CPA005 files from Ruby.

3.928 Descargas

schema_plus_pg_types 0.1.1

Adds supports for PostgreSQL types that were left out by Rails

3.686 Descargas

groundswell_schema_plus_columns 0.3.1

Adds useful accessors to ActiveRecord's Column object.

3.108 Descargas

Total de descargas 19.094

Para esta versión 17.013

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: