RubyGems Navigation menu

simplecov 0.3.2

Code coverage for Ruby 1.9 with a powerful configuration library and automatic merging of coverage across test suites

Versions:

  1. 0.17.0 - July 02, 2019 (38.5 KB)
  2. 0.16.1 - March 16, 2018 (38 KB)
  3. 0.16.0 - March 15, 2018 (37.5 KB)
  4. 0.15.1 - September 11, 2017 (62.5 KB)
  5. 0.15.0 - August 14, 2017 (62 KB)
  6. 0.3.2 - August 25, 2010 (19.5 KB)
Show all versions (45 total)

Runtime Dependencies (1):

Development Dependencies (1):

Owners:

Authors:

  • Christoph Olszowka

SHA 256 checksum:

a35b6059ee2011eec969480f2ba842c38e5625d954c22e18f27927b717b42e2a

Total downloads 71,627,825

For this version 2,432

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: