RubyGems Navigation menu

simplecov 0.3.3

Code coverage for Ruby 1.9 with a powerful configuration library and automatic merging of coverage across test suites

Versions:

  1. 0.16.1 - March 16, 2018 (38 KB)
  2. 0.16.0 - March 15, 2018 (37.5 KB)
  3. 0.15.1 - September 11, 2017 (62.5 KB)
  4. 0.15.0 - August 14, 2017 (62 KB)
  5. 0.14.1 - March 18, 2017 (57.5 KB)
  6. 0.3.3 - August 26, 2010 (19.5 KB)
Show all versions (44 total)

Runtime Dependencies (1):

Development Dependencies (1):

Authors:

  • Christoph Olszowka

Owners:

SHA 256 checksum:

9405c0749bab41c6ea61a86b5a06db11235388dd0a63695a7bcea4af4796a357

Total downloads 54,580,411

For this version 2,441

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: