RubyGems Navigation menu

simplecov 0.4.1

Code coverage for Ruby 1.9 with a powerful configuration library and automatic merging of coverage across test suites

Versiones:

  1. 0.16.1 - March 16, 2018 (40 KB)
  2. 0.16.0 - March 15, 2018 (40 KB)
  3. 0.15.1 - September 11, 2017 (60 KB)
  4. 0.15.0 - August 14, 2017 (60 KB)
  5. 0.14.1 - March 18, 2017 (60 KB)
  6. 0.4.1 - February 25, 2011 (20 KB)
Muestra todas las versiones (44 total)

dependencias de Runtime (1):

dependencias de Development (2):

Autores:

  • Christoph Olszowka

Administradores:

SHA 256 checksum:

9757e8e965ecdb0213594682efb556a9d2fae11682a48e49ed0a2545efe9caec

Total downloads 66.828.770

Para esta versión 19.229

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: