RubyGems Navigation menu

simplecov 0.17.1

Code coverage for Ruby 1.9+ with a powerful configuration library and automatic merging of coverage across test suites

Versions:

  1. 0.17.1 - September 16, 2019 (39 ko)
  2. 0.17.0 - July 02, 2019 (38,5 ko)
  3. 0.16.1 - March 16, 2018 (38 ko)
  4. 0.16.0 - March 15, 2018 (37,5 ko)
  5. 0.15.1 - September 11, 2017 (62,5 ko)
Voir toutes les versions (46)

Propriétaires:

Pushed by:

Auteurs:

  • Christoph Olszowka

Total de contrôle SHA 256:

bce55e0993375166c203006cc402f8115362045add83b154d305cc680d996584

Total de téléchargements 80 222 525

Pour cette version 1 525 254

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 1.8.7

Liens: