RubyGems Navigation menu

sinatra-can 0.2.1

CanCan (Rails' authorization library) wrapper for Sinatra.

Versions:

  1. 0.2.1 - November 12, 2013 (11 KB)
  2. 0.2 - February 24, 2012 (10 KB)
  3. 0.1.7 - October 15, 2011 (8.5 KB)
  4. 0.1.6 - October 13, 2011 (8.5 KB)
  5. 0.1.4 - October 05, 2011 (7 KB)
Show all versions (10 total)

Runtime Dependencies (2):

Authors:

  • Silvio Henrique Ferreira

Owners:

4f10cebcc5b63ca0be86cf6e5e0dad31

SHA 256 checksum:

40573b9c2f26c3e98a554196720a644ebbf8f2c3c1084362dba411aaa10ead81

Total downloads 49,468

For this version 29,453

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: