RubyGems Navigation menu

Reverse dependencies for sinatra_websocket_template Latest version of the following gems require sinatra_websocket_template

Total downloads 3,233

For this version 3,233

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: