RubyGems Navigation menu

Dependências Reversas para sk_api_schema Latest version of the following gems require sk_api_schema

Total de downloads 197.786

Desta versão 12.388

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: