RubyGems Navigation menu

Reverse dependencies for skunk Latest version of the following gems require skunk

Total downloads 51,361

For this version 2,002

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0, < 3.1.0

Links: