RubyGems Navigation menu

Dependências Reversas para skywalker Latest version of the following gems require skywalker

Total de downloads 32.201

Desta versão 20.851

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.1.2

Links: