RubyGems Navigation menu

slash_adminの被依存性 Latest version of the following gems require slash_admin

累計ダウンロード数 19,056

現行バージョン 710

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.5.0

リンク集: