RubyGems Navigation menu

Reverse dependencies for slash_admin Latest version of the following gems require slash_admin

Total downloads 19.056

Voor deze versie 710

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.5.0

Links: