RubyGems Navigation menu

slog 的反向依赖 Latest version of the following gems require slog