RubyGems Navigation menu

slosilo-migration 1.1.0

Slosilo v1-compatible migration helper.

Versions:

  1. 1.1.0 - October 20, 2015 (9,5 ko)

Dépendances de Runtime (1):

Dépendances de Development (5):

Propriétaires:

Auteurs:

  • Kevin Gilpin

Total de contrôle SHA 256:

b32de83782a34f218d3590a1c203611c7934a1d00cd907e3839529f7f4324b72

Total de téléchargements 2 308

Pour cette version 2 308

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: