RubyGems Navigation menu

slosilo-migration 1.1.0

Slosilo v1-compatible migration helper.

版本列表:

  1. 1.1.0 - October 20, 2015 (9.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (5):

所有者:

作者:

  • Kevin Gilpin

SHA 256 checksum:

b32de83782a34f218d3590a1c203611c7934a1d00cd907e3839529f7f4324b72

下载总次数 2,305

这个版本 2,305

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: