RubyGems Navigation menu

Reverse dependencies for slovene_stemmer Latest version of the following gems require slovene_stemmer

Total downloads 2,142

For this version 807

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: