RubyGems Navigation menu

smart_pay 0.1

Ruby library for handling Barclaycard Smartpay requests and responses

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1 - November 25, 2013 (5,5 KB)

Development Dependencies (3):

gem_publisher = 1.2.0
rake = 10.1.0
rdoc = 3.12

Donos:

Autores:

  • Steve Laing

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 3.500

Desta versão 3.500

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: