RubyGems Navigation menu

smartrecruiters 0.1.0

API client for SmartRecruiters

Versions:

  1. 0.3.0 - November 15, 2021 (14.5 KB)
  2. 0.2.2 - October 17, 2021 (14 KB)
  3. 0.2.1 - October 14, 2021 (14 KB)
  4. 0.2.0 - October 13, 2021 (14 KB)
  5. 0.1.0 - October 09, 2021 (13 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.17
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Pushed by:

    Authors:

    • David Cameron

    SHA 256 checksum:

    5ce11dff143152a691b38f16e7b7621e92d4fac24fb304744e08d7e75acbc7ae

    Total downloads 3,480

    For this version 679

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.5

    Links: