RubyGems Navigation menu

snusnu-dm-is-localizable 0.10.0

Datamapper support for localization of content in multilanguage applications

Versions:

  1. 0.10.0 - August 10, 2014 (14.5 KB)
  2. 0.0.9 - August 10, 2014 (14.5 KB)
  3. 0.0.8 - August 10, 2014 (14.5 KB)
  4. 0.0.7 - August 10, 2014 (14.5 KB)
  5. 0.0.6 - August 10, 2014 (14 KB)
Show all versions (6 total)

Runtime Dependencies (3):

  • dm-core >= 0.10.0
  • dm-is-remixable >= 0.10.0
  • dm-validations >= 0.10.0
  • Authors:

    • Martin Gamsjaeger (snusnu)

    SHA 256 checksum:

    ec3670ffb65be8483f3c8ec307505dc14a5cb1246be3b06e7afe200d2fe5d517

    Total downloads 7,652

    For this version 1,856

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: