RubyGems Navigation menu

Dependencias inversas para society Latest version of the following gems require society

Total de descargas 30.443

Para esta versión 518

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT-Hippocratic-1.2

Versión de Ruby requerida: >= 2.1

Enlace: