RubyGems Navigation menu

socky-authenticator 0.5.0.beta2

这个 Gem 版本已经 yanked(废弃了),他无法提供下载,也无法被其他的 Gem 依赖。

版本列表:

  1. 0.5.0 - February 16, 2012 (7.5 KB)
  2. 0.5.0.beta5 - July 30, 2011 (7.0 KB)
  3. 0.5.0.beta4 - April 16, 2011 (6.5 KB)
  4. 0.5.0.beta2 - March 19, 2011 (6.5 KB) 已废弃
显示所有 (6 个版本)

所有者:

Yanked by:

作者:

  • Bernard Potocki

SHA 256 checksum:

37bd3e38a2ad0ac0ef700b3070247fea284c597a34a49bcfc6eb4f9366fd9642

下载总次数 16,103

这个版本 52

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本:

相关链接: