RubyGems Navigation menu

solidus_api 1.1.0.pre1

REST API for the Solidus e-commerce framework.

Versionen:

  1. 2.10.1 - May 14, 2020 (105 KB)
  2. 2.10.0 - January 15, 2020 (105 KB)
  3. 2.10.0.beta1 - September 19, 2019 (104 KB)
  4. 2.9.5 - February 04, 2020 (89 KB)
  5. 2.9.4 - January 14, 2020 (89 KB)
  6. 1.1.0.pre1 - September 30, 2015 (83 KB)
Zeige alle Versionen (101 total)

Runtime Abhängigkeiten (3):

  • rabl < 0.12.0, >= 0.9.4.pre1
  • solidus_core = 1.1.0.pre1
  • versioncake ~> 2.3.1
  • Besitzer:

    Autoren:

    • Solidus Team

    SHA 256-Prüfsumme:

    dda5ec866e826f5b947bd11ad0fe8677ad2368ddbcae30f424bb83d31167c4dd

    Downloads insgesamt 459.582

    Für diese Version 785

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: