RubyGems Navigation menu

Reverse dependencies for solidus_locale_ja Latest version of the following gems require solidus_locale_ja

Total downloads 7,050

For this version 1,242

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: