RubyGems Navigation menu

Dependencias inversas para solidus_reports Latest version of the following gems require solidus_reports

Total de descargas 5.786

Para esta versión 1.291

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD-3-Clause

Versión de Ruby requerida: >= 2.4, < 3.2

Enlace: