RubyGems Navigation menu

Dependências Reversas para solidus_reports Latest version of the following gems require solidus_reports

Total de downloads 5.748

Desta versão 1.256

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD-3-Clause

Versão Requerida do Ruby: >= 2.4, < 3.2

Links: