RubyGems Navigation menu

Reverse dependencies for sorbet-rails Latest version of the following gems require sorbet-rails

Total downloads 1,111,164

For this version 3,747

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: