RubyGems Navigation menu

sparkmotion 0.0.1.2

RubyMotion gem for Spark API

Versionen:

  1. 0.0.1.2 - September 27, 2012 (8 KB)
  2. 0.0.1.1 - September 27, 2012 (8 KB)
Zeige alle Versionen (3 total)

Runtime Abhängigkeiten (1):

  • bubble-wrap ~> 1.1.4
  • Development Abhängigkeiten (1):

  • rake >= 0
  • Besitzer:

    Autoren:

    • Marc Ignacio

    SHA 256-Prüfsumme:

    68403ebe062a97e7b6420d5d0e6565bbca19fd476e1e887928251f898966de62

    Downloads insgesamt 4.506

    Für diese Version 2.525

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: