RubyGems Navigation menu

Reverse dependencies for sparkr 0.4.1