RubyGems Navigation menu

Reverse dependencies for spatial_adapter 1.3.1