RubyGems Navigation menu

Reverse dependencies for specstat-rspec Latest version of the following gems require specstat-rspec

Total downloads 2,128

For this version 2,128

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: