RubyGems Navigation menu

Reverse dependencies for spectro Latest version of the following gems require spectro

Total downloads 4,030

For this version 2,077

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: